<!DOCTYPE html> 
<html lang="en">
<head>
  <link rel="profile" href="" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta property="og:url" content="/newsroom/news/epp-group-study-days-and-epp-congress-in-zagreb"/>
  <meta property="og:type" content="article"/>
  <meta property="og:title" content="EPP Group Study Days and EPP Congress in Zagreb"/>
  <meta property="twitter:title" content="EPP Group Study Days and EPP Congress in Zagreb"/>
  <meta property="og:description" content="The EPP Group is visiting Zagreb for its Study Days to present the priorities for the new parliamentary term.

After introductions by Joseph Daul, President of the EPP Party, Andrej Plenković,..."/>
  <meta name="description" content="The EPP Group is visiting Zagreb for its Study Days to present the priorities for the new parliamentary term.

After introductions by Joseph Daul, President of the EPP Party, Andrej Plenković,..."/>
  <meta property="twitter:description" content="The EPP Group is visiting Zagreb for its Study Days to present the priorities for the new parliamentary term.

After introductions by Joseph Daul, President of the EPP Party, Andrej Plenković,..."/>
  <meta property="og:image" content="https://www.eppgroup.eu/sites/default/files/photo/2019/11/gettyimages-1144074611.jpg"/>
  <meta property="twitter:image" content="https://www.eppgroup.eu/sites/default/files/photo/2019/11/gettyimages-1144074611.jpg"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>EPP Group Study Days and EPP Congress in Zagreb | EPP Group in the European Parliament</title>
  <link rel='stylesheet' type='text/css' href='/sites/all/themes/eppbootstrap4/css/bootstrap.min.css' media='all'/><link rel='stylesheet' type='text/css' href='/sites/all/themes/eppbootstrap4/css/news_single.css' media='all'/>  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  </head>
<body id="49ad7b0f-54d7-4614-bb17-6b9d7dbfea18" base="/" pl="1" pref="news_single" class="is-front adminimal-menu adminimal-frontend">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    
        <div id='cp_56e5f0b7dd3e6d526ca5b0c267f2c7c9bb97828e' class='cald_placeholder' req='YhLzbJDgz+/aYfB+q03E94BZEIAdEJ36a4vZL8j5uIM' style="display:none;">&nbsp;</div>      
<header role="banner" >
    <div>
        <nav  class="navbar navbar-expand-xl navbar-dark scrolling-navbar " data-toggle="affix"  data-affix-class="d-none d-xl-block affix-nav-xl" >
            <div class="container-fluid">

                <!-- Navbar brand -->
                <a class="navbar-brand" href="/" title="">
                    <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/sites/all/themes/eppbootstrap4/images/logogroup_EN_full-color.svg" class="img-logo" alt="EPP Group logo">
                </a>

                <!-- Collapsible content -->
                <div class="collapse navbar-collapse posabs" id="navbarSupportedContent">
                    <a class="navbar-brand d-xl-none" href="//" title="">
                        <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/sites/all/themes/eppbootstrap4/images/logo-white.svg" class="img-logo" alt="EPP Group logo">
                    </a>

                    <!-- Menu -->
                     <ul class="navbar-nav mr-auto smooth-scroll menu main-nav h-100">
                                                                  <li class="nav-item dropdown">
                            <div class="row d-flex h-100 nav-link-container">
                                <a class="menu-item-centered nav-link dropdown-toggle col-xl-12 col-10 h-100" id="i-0-sm" role="button" aria-haspopup="true" aria-expanded="false" href="/about-us" title="About us" plcholder="About us">
                                    <span>About us</span>
                                </a>
                                <a class="sub-menu col-2 d-xl-none" data-toggle="dropdown" role="button" aria-haspopup="true" href="#" title="">+</a>
                                <div class="dropdown-menu expanding_slow p-xl-0" aria-labelledby="i-0-sm">
                                    <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                        Back
                                    </a>
                                    <!--Add  xs-scroll scrollbar-inner classes to make sure a nice scroll bar is displayed on mobile if there are too many items-->
                                    <div class="container xs-scroll scrollbar-inner">
                                        <div class="row mx-auto justify-content-center">
                                            <!--add class 'active' to if the page for the menu item is currently in view-->
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/members" title="Our Members">Our Members</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/presidency" title="Our Presidency">Our Presidency</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/secretariat" title="Our Secretariat">Our Secretariat</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/how-we-work" title="How we work">How we work</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/history" title="Our history">Our history</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/sister-organisations" title="Our sister organisations">Our sister organisations</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/careers" title="Careers">Careers</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/traineeships-programmes" title="Traineeships &amp; programmes">Traineeships &amp; programmes</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/about-us/logo-graphic-charter" title="Logo &amp; graphic charter">Logo &amp; graphic charter</a></div>
                                                                                </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="nav-item dropdown">
                            <div class="row d-flex h-100 nav-link-container">
                                <a class="menu-item-centered nav-link dropdown-toggle col-xl-12 col-10 h-100" id="i-1-sm" role="button" aria-haspopup="true" aria-expanded="false" href="/what-we-stand-for" title="What we stand for" plcholder="What we stand for">
                                    <span>What we stand for</span>
                                </a>
                                <a class="sub-menu col-2 d-xl-none" data-toggle="dropdown" role="button" aria-haspopup="true" href="#" title="">+</a>
                                <div class="dropdown-menu expanding_slow p-xl-0" aria-labelledby="i-1-sm">
                                    <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                        Back
                                    </a>
                                    <!--Add  xs-scroll scrollbar-inner classes to make sure a nice scroll bar is displayed on mobile if there are too many items-->
                                    <div class="container xs-scroll scrollbar-inner">
                                        <div class="row mx-auto justify-content-center">
                                            <!--add class 'active' to if the page for the menu item is currently in view-->
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/what-we-stand-for/missions-values" title="Our mission &amp; values">Our mission &amp; values</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/what-we-stand-for/our-position" title="Our position on">Our position on</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/what-we-stand-for/our-priorities" title="Our priorities">Our priorities</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/what-we-stand-for/campaigns" title="Our campaigns">Our campaigns</a></div>
                                                                                </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="nav-item dropdown">
                            <div class="row d-flex h-100 nav-link-container">
                                <a class="menu-item-centered nav-link dropdown-toggle col-xl-12 col-10 h-100" id="i-2-sm" role="button" aria-haspopup="true" aria-expanded="false" href="/how-we-make-it-happen" title="How we make it happen" plcholder="How we make it happen">
                                    <span>How we make it happen</span>
                                </a>
                                <a class="sub-menu col-2 d-xl-none" data-toggle="dropdown" role="button" aria-haspopup="true" href="#" title="">+</a>
                                <div class="dropdown-menu expanding_slow p-xl-0" aria-labelledby="i-2-sm">
                                    <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                        Back
                                    </a>
                                    <!--Add  xs-scroll scrollbar-inner classes to make sure a nice scroll bar is displayed on mobile if there are too many items-->
                                    <div class="container xs-scroll scrollbar-inner">
                                        <div class="row mx-auto justify-content-center">
                                            <!--add class 'active' to if the page for the menu item is currently in view-->
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/how-we-make-it-happen/working-groups" title="Working Groups">Working Groups</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/how-we-make-it-happen/with-eu-countries" title="With EU countries">With EU countries</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/how-we-make-it-happen/other-eu-institutions" title="With other EU institutions">With other EU institutions</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/how-we-make-it-happen/with-national-parliaments" title="With national parliaments">With national parliaments</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/how-we-make-it-happen/outside-eu" title="Outside the EU">Outside the EU</a></div>
                                                                                </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="nav-item dropdown">
                            <div class="row d-flex h-100 nav-link-container">
                                <a class="menu-item-centered nav-link dropdown-toggle col-xl-12 col-10 h-100" id="i-3-sm" role="button" aria-haspopup="true" aria-expanded="false" href="/newsroom" title="Newsroom" plcholder="Newsroom">
                                    <span>Newsroom</span>
                                </a>
                                <a class="sub-menu col-2 d-xl-none" data-toggle="dropdown" role="button" aria-haspopup="true" href="#" title="">+</a>
                                <div class="dropdown-menu expanding_slow p-xl-0" aria-labelledby="i-3-sm">
                                    <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                        Back
                                    </a>
                                    <!--Add  xs-scroll scrollbar-inner classes to make sure a nice scroll bar is displayed on mobile if there are too many items-->
                                    <div class="container xs-scroll scrollbar-inner">
                                        <div class="row mx-auto justify-content-center">
                                            <!--add class 'active' to if the page for the menu item is currently in view-->
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/newsroom/news" title="News">News</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/newsroom/videos" title="Videos">Videos</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/newsroom/week-ahead" title="The week ahead">The week ahead</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/newsroom/press-conferences" title="Press conferences">Press conferences</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/newsroom/events" title="Events">Events</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/newsroom/photos" title="Photo galleries">Photo galleries</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/newsroom/publications" title="Publications">Publications</a></div>
                                                                                </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="nav-item dropdown">
                            <div class="row d-flex h-100 nav-link-container">
                                <a class="menu-item-centered nav-link dropdown-toggle col-xl-12 col-10 h-100" id="i-4-sm" role="button" aria-haspopup="true" aria-expanded="false" href="/get-in-touch" title="Get in touch" plcholder="Get in touch">
                                    <span>Get in touch</span>
                                </a>
                                <a class="sub-menu col-2 d-xl-none" data-toggle="dropdown" role="button" aria-haspopup="true" href="#" title="">+</a>
                                <div class="dropdown-menu expanding_slow p-xl-0" aria-labelledby="i-4-sm">
                                    <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                        Back
                                    </a>
                                    <!--Add  xs-scroll scrollbar-inner classes to make sure a nice scroll bar is displayed on mobile if there are too many items-->
                                    <div class="container xs-scroll scrollbar-inner">
                                        <div class="row mx-auto justify-content-center">
                                            <!--add class 'active' to if the page for the menu item is currently in view-->
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/get-in-touch/team-directory" title="Team directory">Team directory</a></div>
                                                                                    <div class="w-100 position-relative swdth-xl px-4 py-3 p-xl-4 align-self-center text-center"><a class="dropdown-item" href="/get-in-touch/press-office" title="Press office">Press office</a></div>
                                                                                </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                        </ul>
                    <!-- Menu -->

                    <div class="d-xl-none social-media">
                        <div class="d-flex justify-content-center mb-3">
                            <div class="px-2 "><a class="icon fb" href="#" title=""></a></div>
                            <div class="px-2 "><a class="icon tw" href="#" title=""></a></div>
                            <div class="px-2 "><a class="icon yt" href="#" title=""></a></div>
                            <div class="px-2 "><a class="icon in" href="#" title=""></a></div>
                            <div class="px-2 "><a class="icon pi" href="#" title=""></a></div>
                        </div>
                        <!--</div>-->
                    </div>

                </div>
                <!-- Collapsible content -->


                <div class="navbar-brand ml-auto controls">

                    <div class="controls container h-100">
                        <div class="d-flex flex-row h-100 justify-content-end">
                                                        <div class="px-xl-4 align-self-center">
                                                        <div id='cp_ebd7afaa684a7965e3ace28147ea1ec0ea584454' class='cald_placeholder' req='EbwVoyWChy1Cp3Ul9X/rlkDkvproT9/xAzwbS4C/oF4' style="display:none;">&nbsp;</div>                                                            </div>
                                                                                    <div id='cp_1556f68cdaa7b6f13bdb7828e50dfbcedc99ab32' class='cald_placeholder' req='TCfDXScWAOd6yK3zItkMHF2TyiJfZj1kjvSVSY98AOc' style="display:none;">&nbsp;</div>                                                    </div>
                    </div>
                </div>
                <!-- Collapse button -->
                <div class="collapsed toggler-container" >
                    <button class="navbar-toggler  ml-auto collapsed" type="button"  data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" data-toggle="collapse" aria-expanded="false" aria-label="Toggle navigation">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </button>
                </div>

            </div>
        </nav>
        <!--/.Navbar-->
    </div>

    <!--Search Navbar-->
    <nav class="navbar navbar-expand-lg navbar-dark scrolling-navbar search-navbar" style="background: #fff;" data-toggle="affix" data-affix-dest-height="80px" data-affix-hide="xl" data-affix-class="d-xl-none affix-nav-xs">
        <div class="container-fluid">

            <!-- Navbar brand -->
            <a class="navbar-brand" href="/" title="">
                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/sites/all/themes/eppbootstrap4/images/logo-blue.svg" class="img-logo" alt="EPP Group logo">
            </a>

            <!-- Collapsible content -->
            <div class="container  h-100">
                <form role="search">
                    <div class="navbar search-bar mx-auto" >

                        <!-- Search Bar -->
                        <div class="input-group">
                            <input class="form-control" placeholder="Type your search here">
                            <div class="input-group-addon" >
                                <a href="#" title="" class="search"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/sites/all/themes/eppbootstrap4/images/search-icon.svg" class="img icon-search-small" alt="Search"></a>
                            </div>
                        </div>
                        <!-- Search Bar -->

                    </div>
                </form>
            </div>


            <div class="navbar-brand">
                <div class="controls container h-100">
                    <div class="d-flex flex-row h-100 justify-content-end">
                        <div class="pr-3 pr-md-5 align-self-center">
                            <a href="#" title="" class="search-close" aria-label="Close" role="button">
                                <div class="collapsed toggler-container" >
                                    <button class="sbar-toggler ml-auto collapsed" type="button">
                                        <span> </span>
                                        <span> </span>
                                        <span> </span>
                                    </button>
                                </div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </nav>
    <!--/.Search Navbar-->
</header>
              <main id="main-content">
                <div class="banner">
            <div class="custom-container d-block location col-12 px-0 pb-3 pb-xl-0 text-center text-xl-left text-white small">
            
        </div>
        <div class="jumbotron d-flex justify-content-center px-0  ">
        <!-- ADD CLASS blurred TO BLUR THE FEATURED IMAGE -->
        <div class="bimg" style="background-image: url(https://www.eppgroup.eu/sites/default/files/styles/product_cropped_banner/public/photo/2019/11/gettyimages-1144074611.jpg?itok=VKP9ilSt)"></div>        <div class="container-fluid">
            <div class="custom-container">
                                <div class="row position-relative w-100 m-0 p-0 justify-content-between">
                    <div class="col-12 col-xl-9 lang-picker-on">
                                                    <div class="col-12 mx-auto px-0 pb-4 wa-date-wrapper single ">
                                <div class="wa-date mx-auto mx-xl-0">
                                    18.11.2019 15:37
                                                                                                                                            </div>
                            </div>
                                                                                                                                                          <h1 class="col-xl-8 p-0  mb-1 mx-auto mx-xl-0   ">
                            
                            EPP Group Study Days and EPP Congress in Zagreb</h1>
                                                                                                      <div class="location col-12 px-0 pb-3 pb-xl-0">
                            <div class="lang-selector d-xl-none">EN</div>                            
                            </div>
                                                                    </div>
                                            <div id='cp_9c65e00d5dc6b12e95cb1a1c3e2dca732dadc79d' class='cald_placeholder' req='dFlXg6xC6ygH4hnDgZSO4BKphTLFel/hJ07cm4qO6ZU' style="display:none;">&nbsp;</div>                                                                            </div>
            </div>
        </div>
    </div>
</div>
    
    <!--INCLUDE BREADCRUMB COMPONENT-->
    
<div class="container-fluid ">
    <div class="custom-container">
        <div class="row-fluid breadcrumb d-none d-xl-block py-2 mb-0">
            <nav aria-label="breadcrumb">
              <ol class="breadcrumb px-0 py-2">
                <li class="breadcrumb-item"><a href="/" title="" class="align-middle" aria-label="Home">Home</a></li>
                                                            <li class="breadcrumb-item"><a href="/newsroom" title="" class="align-middle">Newsroom</a></li>
                                            <li class="breadcrumb-item"><a href="/newsroom/news" title="" class="align-middle">News</a></li>
                                            <li class="breadcrumb-item"><a href="/newsroom/news/epp-group-study-days-and-epp-congress-in-zagreb" title="" class="align-middle">EPP Group Study Days and EPP Congress in Zagreb</a></li>
                                                  </ol>
            </nav>
        </div>
    </div>
</div>    <!--EOF BREADCRUMB COMPONENT-->
    
    <!--INCLUDE SHARE BAR COMPONENT-->
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display: none;">
    <defs>
    <g id="fb-icon" data-name="Layer 2"><g  data-name="Layer 1"><path class="cls-1" d="M45.35,0H2.65A2.65,2.65,0,0,0,0,2.65v42.7A2.65,2.65,0,0,0,2.65,48h23V29.41H19.38V22.17h6.26V16.83c0-6.2,3.78-9.58,9.32-9.58a50.69,50.69,0,0,1,5.59.29V14H36.71c-3,0-3.59,1.43-3.59,3.52v4.63h7.17l-.93,7.24H33.12V48H45.35A2.65,2.65,0,0,0,48,45.35V2.65A2.65,2.65,0,0,0,45.35,0Z"/></g></g>
    <g id="tw-icon" data-name="Layer 2"><g  data-name="Layer 1"><path class="cls-1" d="M49,4.69a20,20,0,0,1-5.77,1.58A10.11,10.11,0,0,0,47.65.73a20.24,20.24,0,0,1-6.39,2.43,10,10,0,0,0-17.13,9.13A28.61,28.61,0,0,1,3.41,1.84,10,10,0,0,0,6.52,15.2,10,10,0,0,1,2,13.94v.13A10,10,0,0,0,10,23.88a10,10,0,0,1-2.65.35,10.8,10.8,0,0,1-1.89-.17,10.06,10.06,0,0,0,9.39,7A20.23,20.23,0,0,1,2.4,35.29,19.09,19.09,0,0,1,0,35.15a28.54,28.54,0,0,0,15.41,4.5C33.9,39.65,44,24.4,44,11.17c0-.43,0-.87,0-1.3A20.26,20.26,0,0,0,49,4.69Z"/></g></g>
    <g id="ln-icon" data-name="Layer 2"><g  data-name="Layer 1"><path class="cls-1" d="M41.7,0H6.3A6.3,6.3,0,0,0,0,6.3V41.7A6.3,6.3,0,0,0,6.3,48H41.7A6.3,6.3,0,0,0,48,41.7V6.3A6.3,6.3,0,0,0,41.7,0ZM14.55,40.27H8.26V17.53h6.29ZM11.41,14.63a3.84,3.84,0,1,1,3.85-3.84A3.84,3.84,0,0,1,11.41,14.63Zm29,25.64H34.18V27.11c0-2.92-1.8-4.91-4.35-4.91a4.5,4.5,0,0,0-4.06,2.64,5.18,5.18,0,0,0-.23,1.76V40.27H19.26V17.53h5.61L25.33,20c.93-1.48,3.47-3.26,7.27-3.26,4.64,0,7.84,2.7,7.84,9.37Z"/></g></g>
    <g id="ma-icon" data-name="Layer 2"><g  data-name="Layer 1"><path class="cls-1" d="M4.18.44,26.46,22.82a6.23,6.23,0,0,0,8.82,0L57.56.44A.26.26,0,0,0,57.35,0h-53A.26.26,0,0,0,4.18.44Z"/><path class="cls-1" d="M42.69,23.84,61.24,43.61a.29.29,0,0,0,.5-.17v-39a.29.29,0,0,0-.5-.17L42.7,22.88A.68.68,0,0,0,42.69,23.84Z"/><path class="cls-1" d="M19,22.88.5,4.26a.29.29,0,0,0-.5.17v39a.29.29,0,0,0,.5.17L19.05,23.84A.67.67,0,0,0,19,22.88Z"/><path class="cls-1" d="M38.5,27.09h0a11,11,0,0,1-15.26,0h0L4,47.56a.26.26,0,0,0,.21.44H57.5a.26.26,0,0,0,.21-.44Z"/></g></g></g></g>
    <g id="pdf-icon" data-name="Layer 2"><g id="Layer_pdf" data-name="Layer pdf"><path class="cls-1" d="M0,1.1C0,.59.1.4.68.4H5.1C7.42.4,8.92,1.8,8.92,4c0,1.12-.41,3.72-4.18,3.72H1.94v4.58H0ZM1.94,6.25H4.7A2,2,0,0,0,6.89,4.13,2,2,0,0,0,4.69,2H1.94Z"/><path class="cls-1" d="M12.3,12.25c-.6,0-.69-.09-.69-.7V1.12c0-.61.11-.72.69-.72h3.37C20.34.4,21,4.07,21,6.26c0,2.73-.9,6-5.17,6Zm1.25-1.62h1.87C19,10.63,19,7.34,19,6.26,19,3.4,17.82,2,15.36,2H13.55Z"/><path class="cls-1" d="M24.18,3.34A2.66,2.66,0,0,1,27.1.4h5.23V2H27.7a1.39,1.39,0,0,0-1.58,1.52V5.55h5.47V7H26.12v5.25H24.19Z"/><path class="cls-1" d="M48.74,11.08H44.66L49.17,6.8a.52.52,0,0,0,0-.76.59.59,0,0,0-.8,0L44.43,9.77V.54a.62.62,0,0,0-1.23,0V9.77L39.26,6a.59.59,0,0,0-.8,0,.52.52,0,0,0,0,.76L43,11.06H38.89a.58.58,0,0,0-.59.59.59.59,0,0,0,.59.6l9.85,0a.59.59,0,0,0,.59-.6A.58.58,0,0,0,48.74,11.08Z"/></g></g>
    </defs>
</svg>
<div class="container-fluid">
        <div class="position-absolute  al-0 w-100 smb-uxl mb-4 mb-xl-0">
        <div class="custom-container">
            <div class="row">
                <!--SOCIAL MEDIA BAR CONTENT-->
                <div class="col-12 col-md-6 col-xl-4 mx-auto ml-xl-auto mr-xl-0 smb-content with-shadow-lg px-0 float-over-banner">
                    
                    <div class="d-block d-xl-flex flex-row social-share text-right justify-content-center justify-content-xl-start pt-2 pt-xl-0 pb-xl-0 ">
                        <div class="my-auto share-on px-2 py-2 px-xl-0 py-xl-0 d-block d-xl-inline text-center mx-2 mx-xl-0 mr-xl-3 text-blue small">Share on </div>
                        <div class="my-auto share-icons d-flex d-xl-inline justify-content-center">
                            <a href="https://www.facebook.com/share.php?u=https://www.eppgroup.eu/su/7lb" title="" target="_blank" rel="noopener" class="mx-3 ml-xl-4 mr-xl-3">
                                <svg viewBox="0 0 50 50" role="img" aria-label="[title + description]">
                                    <title>Facebook</title>
                                    <desc>Share on Facebook</desc>
                                    <use xlink:href="#fb-icon"></use>
                                </svg>
                            </a>
                            <a href="https://twitter.com/intent/tweet?text=EPP%20Group%20Study%20Days%20and%20EPP%20Congress%20in%20Zagreb&amp;url=https://www.eppgroup.eu/su/7lb&amp;via=EPP Group" title="" target="_blank" rel="noopener" class="mx-3 ml-xl-2 mr-xl-3">
                                <svg viewBox="0 -4 50 50" role="img" aria-label="[title + description]">
                                    <title>Twitter</title>
                                    <desc>Share on Twitter</desc>
                                    <use xlink:href="#tw-icon"></use>
                                </svg>
                            </a>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.eppgroup.eu/su/7lb&amp;title=EPP%20Group%20in%20the%20European%20Parliament&amp;summary=EPP%20Group%20Study%20Days%20and%20EPP%20Congress%20in%20Zagreb&amp;source=EPP%20Group" title="" target="_blank" rel="noopener" class="mx-3 ml-xl-2 mr-xl-3">
                                <svg viewBox="0 0 50 50" role="img" aria-label="[title + description]">
                                    <title>LinkedIn</title>
                                    <desc>Share on LinkedIn</desc>
                                    <use xlink:href="#ln-icon"></use>
                                </svg>
                            </a>
                                                                                                                <div id='cp_c4f4738ca2db135f3f06a3fd10de38edaabc3d27' class='cald_placeholder' req='VNwsWLfydRhCNRlGlxkKJUISh7ebMuJ6yVl1C1Nklj0' style="display:none;">&nbsp;</div>                        </div>
                    </div> 
                    <div class="col-12 p-0"><hr class="ml-auto mr-0" /></div>                </div>
            </div>
        </div>
        
    </div>
    </div>    <!--EOF SHARE BAR COMPONENT-->
    
    <!--NEWS SECTION-->
    <div class="container-fluid">
    <section class="wysiwyg-section ">
        <div class="custom-container py-4 py-xl-0">
            <div class="row ">
                                                                <div class="page-content col-12 col-xl-8 p-xs-0 pt-2 pb-5">
                        <div class="col-12 col-md-11 p-xs-0 ml-0 pl-0">
                                            
                        <div class="wysiwyg-content pb-2 ">
                                                                                    <picture>
                                <source media="(max-width: 1200px)" srcset="https://www.eppgroup.eu/sites/default/files/styles/crop_838x582/public/photo/2019/11/gettyimages-1144074611.jpg?itok=kVs2psJE">
                                <source media="(max-width: 950px)" srcset="https://www.eppgroup.eu/sites/default/files/styles/crop_618x463/public/photo/2019/11/gettyimages-1144074611.jpg?itok=0QEyp6iI">
                                <source media="(max-width: 768px)" srcset="https://www.eppgroup.eu/sites/default/files/styles/crop_540x384/public/photo/2019/11/gettyimages-1144074611.jpg?itok=_MKOS_nL">
                                <source media="(max-width: 540px)" srcset="https://www.eppgroup.eu/sites/default/files/styles/crop_493x353/public/photo/2019/11/gettyimages-1144074611.jpg?itok=JqkjhU0i">
                                <img class="pb-4 w-100" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.eppgroup.eu/sites/default/files/styles/crop_725x525/public/photo/2019/11/gettyimages-1144074611.jpg?itok=CbPGaxDM" alt="Zagreb">
                            </picture>
                                                        <div class="content">
                            <p>The EPP Group is visiting Zagreb for its Study Days to present the priorities for the new parliamentary term.</p>

<p>After introductions by Joseph Daul, President of the EPP Party, Andrej Plenković, Prime Minister of Croatia and President of the HDZ Party, and Manfred Weber MEP, Chairman of the EPP Group in the European Parliament, the EPP Group will discuss the priorities for the next European Commission on Digital Europe, the European Green Deal, jobs and prosperity in Europe.</p>

<p>Joining Manfred Weber will be Commissioners-designate Mariya Gabriel (Innovation and Youth), Johannes Hahn (Budget and Administration), Phil Hogan (Trade), Stella Kyriakides (Health), Margaritis Schinas (Vice-President with the portfolio Promoting our European Way of Life), and Dubravka &Scaron;uica MEP (Vice-President with the portfolio Democracy and Demography).</p>

<p>&ldquo;We are looking forward to going to Zagreb to debate our concrete proposals for the new European Commission on crucial topics like the climate, digitalisation and improving living conditions in Europe&rdquo;, said Manfred Weber ahead of the meetings in Zagreb.</p>

<p>&ldquo;I am very happy that the EPP Group is holding its Study Days in Zagreb where we will focus on our priorities on effective policies to combat climate change, on empowering the younger generations, and the Western Balkans&rdquo;, said Dubravka &Scaron;uica MEP, Vice-Chairwoman of the EPP Group. She added: &ldquo;At the EPP Congress in Zagreb, the capital city of my home country Croatia, we will elect the new leaders of the EPP Party and it will be an opportunity to strengthen our forces and strategies for the future of Europe.&rdquo;</p>

<p>The EPP Party Congress will elect the EPP Presidency, including the President, Vice-Presidents, Treasurer and Secretary-General. Around 2000 participants from more than 40 countries have been invited to participate at the Congress. The event will be covered by almost 500 journalists.</p>

<p>The EPP Group Study Days and the EPP Congress will take place only 6 weeks before Croatia takes over the Presidency of the EU Council on 1 January 2020.</p>
</div>
                            </div>
                                                                                                                                                    
                                                
                                                                        <div class="note-to-editors pt-4">
                            <div class="text-uppercase">
                                NOTE TO EDITORS
                            </div>
                            <hr aria-hidden="true" />
                            <p class="note-to-editors">
                                The EPP Group is the largest political group in the European Parliament with 182 Members from 26 Member States
                            </p>
                                                    </div>          
                                                
                                                                    </div>
                        </div>
                        <div class="sidebar col-12 col-xl-4 mx-auto px-0 pl-md-3 pr-md-0 px-xl-0 mt-xl-4">
                            <div class="col-12 col-md-11 pr-md-4 col-xl-12 p-xs-0 ml-0 pl-0 pl-xl-1 pr-xl-0 pr-md-0">
                                <div class="container">
                        <!--LOAD SIDEBAR-->
                                                 
                <div class="row pt-xl-5" role="complementary">
                    <h4 class="col-12 sub-title p-0">CATEGORIES</h4>
                    <hr class="my-3" aria-hidden="true">
                </div>
                
                <div class="row">
                    <div class="col-12 col-md-7 p-0 cats text-left text-uppercase ">
                                                                        <a href="/how-we-make-it-happen/working-groups/wg-economy-and-environment" title="ECONOMY, JOBS AND THE ENVIRONMENT" class="pb-2">ECONOMY, JOBS AND THE ENVIRONMENT</a>
                                                                                                                    <span class="pb-2 span-like-link">EVENTS IN MEMBER STATES</span>
                                                    <span class="pb-2 span-like-link">POLITICAL AND CULTURAL RELATIONS</span>
                                                                </div>
                                        <div id='cp_1a8625d77b746d1e23e5e2eee21d2bc1444e11c5' class='cald_placeholder' req='+W7hgt6ZTVDnxbxUbyFRZrIgNZIS34A6NkbEuKzgYYA' style="display:none;">&nbsp;</div>                    
                                    </div>
                                                                                        <div class="row" role="complementary">
                <h4 class="col-12 sub-title p-0 pt-4">MEP Contacts</h4>
                <hr aria-hidden="true">
                         <div class="sidebar-mep d-flex flex-row w-100 h-100 p-0 pt-4 m-0">    <div class="pr-2"><a href="/about-us/members/manfred-weber" title="Picture of Manfred WEBER"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.eppgroup.eu/sites/default/files/styles/small_thumbnail/public/photo-gallery/Technic/current_meps/28229.jpg?itok=7g08EIuo" alt="" class="mx-auto"></a></div>    <div class="px-2">        <a href="/about-us/members/manfred-weber" title="Manfred WEBER" class="epp-mep-po-title text-bf-regular d-flex ">Manfred <span class="text-uppercase">WEBER</span> <span></span></a>        <div class="epp-mep-po-desc text-gray pb-2">Chairman of the EPP Group</div>        <ul class="epp-mep-po">
            <li class="mail"><a href="mailto:manfred.weber@europarl.europa.eu" title="Email ">manfred.weber@europarl.europa.eu</a></li>
                                                                                                    <li class="phone">
                                <span class="bru">BRU:</span> <a href="tel:+" title="Phone number " class="d-inline text-gray m-0">+32 (0)2 28 45890</a>
                            </li>
                                                    <li class="phone">
                                <span class="bru">STR:</span> <a href="tel:+" title="Phone number " class="d-inline text-gray m-0">+33 (0)3 88 1 75890</a>
                            </li>
                                                            
                                                <li class="twitter"><a href="http://twitter.com/ManfredWeber" title="Twitter account " target="_blank" rel="noopener">@ManfredWeber</a></li>        </ul>
    </div></div>
        <div class="sidebar-mep d-flex flex-row w-100 h-100 p-0 pt-4 m-0">    <div class="pr-2"><a href="/about-us/members/dubravka-suica" title="Picture of Dubravka ŠUICA"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.eppgroup.eu/sites/default/files/styles/small_thumbnail/public/photo-gallery/Technic/current_meps/119434.jpg?itok=8GXZS-_t" alt="" class="mx-auto"></a></div>    <div class="px-2">        <a href="/about-us/members/dubravka-suica" title="Dubravka ŠUICA" class="epp-mep-po-title text-bf-regular d-flex ">Dubravka <span class="text-uppercase">ŠUICA</span> <span></span></a>        <div class="epp-mep-po-desc text-gray pb-2">Vice-Chairwoman of the EPP Group</div>        <ul class="epp-mep-po">
            <li class="mail"><a href="mailto:dubravka.suica@europarl.europa.eu" title="Email ">dubravka.suica@europarl.europa.eu</a></li>
                                                                                                    <li class="phone">
                                <span class="bru">BRU:</span> <a href="tel:+" title="Phone number " class="d-inline text-gray m-0">+32 (0)2 28 45175</a>
                            </li>
                                                    <li class="phone">
                                <span class="bru">STR:</span> <a href="tel:+" title="Phone number " class="d-inline text-gray m-0">+33 (0)3 88 1 75175</a>
                            </li>
                                                            
                                                        </ul>
    </div></div>
            </div>
                                                                                
                                         </div>
                            </div>              
                        </div>
                    
                                        
                </div>

        </div>
    </section>
</div>    
    <!-- Full Sliders Section -->
    
                                            
<section class="sliders ">
    <!--INCLUDE SECTION TITLE MICRO COMPONENT-->
        <!--EOF SECTION TITLE MICRO COMPONENT-->
    <div class="d-flex row row-xl-eq-height m-0" >
                                                        <div class="col-12 plain epp-product-cards">
                                        <!--SLIDER RELATED WORKING GROUP-->
                    <div id="relatedWorkingGroup" class="carousel slide d-flex w-100 h-100 pb-5" data-ride="carousel" data-interval="false" role="list">
                    
                        <!-- INDICATORS -->
                                                
                        <!-- SLIDES -->
                        <div class="carousel-inner align-self-center" role="listitem">
                                                            <div class="carousel-item active" role="listitem">
                                    
                                    <!--FIRST SLIDE-->
                                    <div class="card col-10 col-md-6 col-xl-8 mx-auto">
                                  
                                        <!--CARD BODY-->
                                                                                    <div class="card-body ">
                                                <p class="font-weight-bold text-center text-uppercase text-yellow small">Related Working Group</p>                                                                                                <a href="/how-we-make-it-happen/working-groups/wg-economy-and-environment" title="ECONOMY, JOBS AND THE ENVIRONMENT" class="card-title text-center d-block">ECONOMY, JOBS AND THE ENVIRONMENT</a>                                                <p class="card-desc text-center d-none d-md-block">We are addressing some very wide-ranging questions: from the future of the Economic and Monetary Union in the EU, the euro and financial stability to energy supply and security, climate policy, environmental protection and air quality.
</p>                                            
                                                <div class="container-fluid">
                                                    <div class="custom-container">
                                                        <div class="row load-more-wrapper mx-auto text-center p-4 justify-content-center">
                                                        <a href="/how-we-make-it-happen/working-groups/wg-economy-and-environment" title="ECONOMY, JOBS AND THE ENVIRONMENT" class="self-align-center position-relative styled-hover text-white">Learn more</a>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!--EOF LOADMORE MICRO COMPONENT-->
                                            </div>
                                                                                <!--EOF: CARD BODY-->
                                      
                                    </div>
                                </div>
                                                    </div>
                        <!--EOF: SLIDES-->
                                                
                        <!--NEXT/PREF-->
                                                <!--EOF: NEXT/PREF-->
                    </div>
                </div>
                        </div>
</section> 
     
    
    <!--OTHER NEWS SECTION--> 
    <section class="pb-3  ">
        <div class="custom-container">
        <div class="row">
            <h2 class="col-12 mx-auto mx-xl-0 ml-xl-auto text-center p-3 p-md-4 my-1 my-md-3 ">Other related content</h2>
        </div>
    </div>
        
    <div class="custom-container">
        <div class="row epp-product-cards epp-pager-box cald-pager-manual-appends ">
                                                                                <div id='cp_adf1f3f5084486b96366fc3ec213fc62165bdcd9' class='cald_placeholder' req='9TCKlyRSGLhqnv/bl7FrK+VbHureEdfNB51Oe0wrj58' style="display:none;">&nbsp;</div>        </div>
    </div>
    
</section>    
      </main>
      <footer role="contentinfo" class="bg-extra-dark-blue text-center epp-footer-elem">
            <nav lang='en' class="navbar navbar-expand-xl navbar-dark">
        <!-- Menu -->
        <ul class="navbar-nav mx-auto smooth-scroll menu">
                            <li class="nav-item dropdown swdth-xl">
                    <div class="row">
                        <span class="nav-link dropdown-toggle col-xl-12 col-10 " data-toggler="dropdown" id="foot-0-links" role="button" aria-haspopup="true" aria-expanded="true">Links</span>
                        <a class="sub-menu col-2 d-xl-none align-self-center" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#" title="">+</a>
                        <div class="dropdown-menu always-open" aria-labelledby="foot-0-links">
                            <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                Back
                            </a>
                            <div class="container">
                                <div class="row mx-auto justify-content-center">
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://www.epp.eu" title="European People's Party" target="_blank" rel="noopener">European People's Party</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://www.ein.eu" title="European Ideas Network" target="_blank" rel="noopener">European Ideas Network</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://epp.cor.europa.eu" title="EPP in the Committee of the Regions" target="_blank" rel="noopener">EPP in the Committee of the Regions</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://martenscentre.eu/" title="Wilfried Martens Centre for European Studies" target="_blank" rel="noopener">Wilfried Martens Centre for European Studies</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="https://eppgroupintranet.in.ep.europa.eu/" title="Intranet" target="_blank" rel="noopener">Intranet</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://extranet.eppgroup.eu/" title="Extranet" target="_blank" rel="noopener">Extranet</a></div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="nav-item dropdown swdth-xl">
                    <div class="row">
                        <span class="nav-link dropdown-toggle col-xl-12 col-10 " data-toggler="dropdown" id="foot-1-links" role="button" aria-haspopup="true" aria-expanded="true">Shortcuts</span>
                        <a class="sub-menu col-2 d-xl-none align-self-center" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#" title="">+</a>
                        <div class="dropdown-menu always-open" aria-labelledby="foot-1-links">
                            <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                Back
                            </a>
                            <div class="container">
                                <div class="row mx-auto justify-content-center">
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="/newsroom" title="Newsroom" target="_self" rel="noopener">Newsroom</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="/about-us/careers" title="Careers" target="_self" rel="noopener">Careers</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="/get-in-touch" title="Get in touch" target="_self" rel="noopener">Get in touch</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="/about-us/privacy" title="Privacy" target="_blank" rel="noopener">Privacy</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="/sites/default/files/documents/rules-of-procedure/RGP_en.pdf" title="Rules of Procedure" target="_blank" rel="noopener">Rules of Procedure</a></div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="nav-item dropdown swdth-xl">
                    <div class="row">
                        <span class="nav-link dropdown-toggle col-xl-12 col-10 " data-toggler="dropdown" id="foot-2-links" role="button" aria-haspopup="true" aria-expanded="true">European Parliament</span>
                        <a class="sub-menu col-2 d-xl-none align-self-center" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#" title="">+</a>
                        <div class="dropdown-menu always-open" aria-labelledby="foot-2-links">
                            <a class="navbar-brand d-xl-none nav-back" href="#" title="">
                                Back
                            </a>
                            <div class="container">
                                <div class="row mx-auto justify-content-center">
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://www.europarl.eu/" title="Portal" target="_blank" rel="noopener">Portal</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://www.europarl.europa.eu/plenary/en/home.html" title="Plenary Agenda" target="_blank" rel="noopener">Plenary Agenda</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://www.europarl.europa.eu/plenary/en/meetings-search.html" title="Calendar" target="_blank" rel="noopener">Calendar</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://www.europarl.europa.eu/plenary/en/texts-adopted.html" title="Texts adopted" target="_blank" rel="noopener">Texts adopted</a></div>
                                                                            <div class="flex-column w-100 px-1 p-xl-1 align-self-center text-center"><a class="dropdown-item pl-3 px-xl-0 py-3  py-xl-1" href="http://www.europarl.europa.eu/ep-live/en/schedule" title="Livestream" target="_blank" rel="noopener">Livestream</a></div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                        <li class="nav-item dropdown swdth-xl">
                <div class="row">
                    <span class="nav-link col-xl-12 col-12" data-toggler="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Talk to us</span>
                    <div class="dropdown-menu always-open-persistent mx-auto">
                        <div class="container">
                            <div class="row mx-auto justify-xl-content-left justify-content-center">
                                <div class="col swdth p-xl-1 "><a class="dropdown-item prepend-icon fb" href="http://www.facebook.com/eppgroup" title="" rel="noopener" target="_blank">Facebook</a></div>
                                <div class="col swdth p-xl-1 "><a class="dropdown-item prepend-icon tw" href="http://twitter.com/eppgroup" title="" rel="noopener" target="_blank">Twitter</a></div>
                                <div class="col swdth p-xl-1 "><a class="dropdown-item prepend-icon yt" href="http://www.youtube.com/user/eppgrouptv" title="" rel="noopener" target="_blank">YouTube</a></div>
                                <div class="col swdth p-xl-1 "><a class="dropdown-item prepend-icon in" href="http://www.linkedin.com/company/epp-group-in-the-european-parliament" title="" rel="noopener" target="_blank">Linkedin</a></div>
                                <div class="col swdth p-xl-1 "><a class="dropdown-item prepend-icon pi" href="http://www.instagram.com/eppgroup" title="" rel="noopener" target="_blank">Instagram</a></div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>

        </ul>
        <!-- Menu -->
    </nav>

    <!--COPYRIGHT-->
    <div class="footer-bottom">
        <div class="container">
            <div class="row">
                <div class="col-12 col-xl-6 p-0">
                    <p class="copyright text-center text-xl-right">© EPP Group, 2012-2019.</p>
                </div>
                <div class="col-12 col-xl-6 p-0 pl-xl-1">
                    <p class="copyright text-center text-xl-left">All rights reserved.</p>
                </div>
            </div>
        </div>
    </div>
      </footer>
      <div id="epp_modal_container"></div>
      
                    <div type="text/javascript" class="cald-defer-scripts" style="display:none;" src="https://www.eppgroup.eu/sites/all/themes/eppbootstrap4/js/display_tools.js?q0x02t"></div>
<div type="text/javascript" class="cald-defer-scripts" style="display:none;">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2143000-15']);
_gaq.push(['_setDomainName', 'eppgroup.eu']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview', document.location.pathname]);
_gaq.push (['_gat._anonymizeIp']);
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</div>
<div type="text/javascript" class="cald-defer-scripts" style="display:none;">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-39527308-1', 'eppgroup.eu');
ga('send', 'pageview', {'page': window.location.pathname,  'title': document.title});
</div>
<div type="text/javascript" class="cald-defer-scripts" style="display:none;">jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eppbootstrap4","theme_token":"2msweWkgqX4f54wEtqOnN_PPs4N8mInDbFNv6sgMx0c","css":{"sites\/all\/themes\/eppbootstrap4\/css\/bootstrap.min.css":1,"sites\/all\/themes\/eppbootstrap4\/css\/news_single.css":1},"js":{"sites\/all\/themes\/eppbootstrap4\/js\/display_tools.js":1,"d282eb243fa357c8e8cad07b46d45cc72a4564a49a283ff089fb9e0456f29921":1,"377b5751146061808b4390bac53099bd6cbb27709ffd256e1389f88b22491b1e":1}}});Drupal.attachBehaviors();</div>
  <script type="text/javascript" src="https://www.eppgroup.eu/sites/all/themes/eppbootstrap4/js/internet_base.js?q0x02t" defer></script>

    <noscript id='deferred-styles'>
      <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700'>
<link rel='stylesheet' type='text/css' href='https://fast.fonts.net/cssapi/db1dbe38-17a7-405a-a30f-a959d651cf9b.css'>
    </noscript>
    <script>
      var loadDeferredStyles = function() {
        var addStylesNode = document.getElementById('deferred-styles');
        var replacement = document.createElement('div');
        replacement.innerHTML = addStylesNode.textContent;
        document.body.appendChild(replacement)
        addStylesNode.parentElement.removeChild(addStylesNode);
      };
      var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
          window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
      if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
      else window.addEventListener('load', loadDeferredStyles);
    </script>
</body>
</html>
